Гаснет магнитола при заводке - ФОРУМ Vento Club

Главная | Регистрация | Вход Приветствую Вас Подглядывающий;)

[ Личные сообщения() · Новые сообщения · Участники · Правила форума · FAQ · Поиск · RSS ]

ПОИСК



  • Страница 1 из 2
  • 1
  • 2
  • »
ФОРУМ Vento Club » Ремонтная зона » Электрика. » Гаснет магнитола при заводке (исправимо ли?)
Гаснет магнитола при заводке
Anderson_82 Дата: Суббота, 28.02.2015, 17:47:42 | Сообщение # 1
VENTO'вод
Группа: Ventoвод
Сообщений: 340
Статус: Гуляет где-то
Всем отличного дня, уважаемые форумчане! Назрел у меня вопрос-как можно победить эту беду, которая происходит при заводке авто? Я не знаю, у всех так вент или нет, но каждый раз, когда я завожу авто ( и включена магнитола) она гаснет на пару сек. Порядком надоедает это tongue . Когда брал авто, стояла родная магнитола, так что подключение проводил по старой схеме. Магнитолы поменял уже штук пять за все время и все равно одно и то же ( т.е. дело не в магнитолах) . Аккум новый ( да и на старом те же грабли) ....У вас тоже так или нет?


vw vento GL 1.8 ABS 1993 моно
cкамейка 420-жесткая натура
   

MIKKI Дата: Суббота, 28.02.2015, 17:58:54 | Сообщение # 2
Актив клуба
Группа: Ventoвод
Сообщений: 1958
Статус: Гуляет где-то
Цитата Anderson_82 ()
У вас тоже так или нет?
Не, у меня "нормально"! На магнитоле есть два "плюса". На сколько я помню, один красный, второй желтый. Так вот какой-то из них подключается до замка зажигания. А вот какой  - не помню, кажись красный. А желтый (может быть и другого цвета...) - от замка зажигания. При таком подключении маг не должен затыкаться! И еще, ппровод от замка зажигания, должен идти от клеммы S, а не от какой другой. На ней "плюс" не размыкается в режиме пуска стартера!


Не так страшен черт, как его малютка
VW Vento Зеленый Дракон Перламутр
Я езжу на VW Vento, 1995г, ААМ, 1,8 И горжусь этим!


Сообщение отредактировал MIKKI - Суббота, 28.02.2015, 18:02:17
   

Anderson_82 Дата: Суббота, 28.02.2015, 20:03:21 | Сообщение # 3
VENTO'вод
Группа: Ventoвод
Сообщений: 340
Статус: Гуляет где-то
Ясно...спасибо MIKKI! А то я уже гугл начал напрягать и что характерно, у каждого второго такая беда....кто то советует кондеры припаять , кто то еще много всякой всячины wacko . Буду завтра смотреть, попробую напрямую кинуть провод от АКБ и завести, будет такая же пляска или нет


vw vento GL 1.8 ABS 1993 моно
cкамейка 420-жесткая натура
   

FullZeroX Дата: Суббота, 28.02.2015, 20:49:45 | Сообщение # 4
Актив клуба
Группа: Модераторы
Сообщений: 2482
Статус: Гуляет где-то
Это здесь не причем, ты не обращал внимания что все гаснет, когда заводишь, кинь прямой плюс с акуму до магнитолы, я думаю проблема решиться, у меня тоже выключается, но меня не
напрягает это





если мой пост тебе чем нибудь помог, нажми
   

Transporter082 Дата: Суббота, 28.02.2015, 21:02:14 | Сообщение # 5
Хранитель клубного флага
Группа: Ventoвод
Сообщений: 2406
Статус: Гуляет где-то
Вроде это нормально. У меня также
   

Magway85 Дата: Воскресенье, 01.03.2015, 00:38:12 | Сообщение # 6
VENTO'вод
Группа: Ventoвод
Сообщений: 161
Статус: Гуляет где-то
у меня тоже гаснет постоянно,но бывают исключения-замечал уже не раз,особенно на новом аккумуляторе
   

Александер Дата: Воскресенье, 01.03.2015, 00:51:52 | Сообщение # 7
VENTO'вод
Группа: Ventoвод
Сообщений: 372
Статус: Гуляет где-то
Так и должно быть.Таким образом отсекается различная нагрузка.(магнитола ,свет, ЭСП и тд.)
   

MIKKI Дата: Воскресенье, 01.03.2015, 07:18:07 | Сообщение # 8
Актив клуба
Группа: Ventoвод
Сообщений: 1958
Статус: Гуляет где-то
Цитата Александер ()
Так и должно быть
Нет, мужики! Так быть не должно! Как минимум-это плохо для магнитолы! Представте: при включении зажигания она начала грузиться и тут - БАХ, напряжение пропадает...потом снова появляется - это не нормальный режим для неё! Как для любого электронного устройства имеющим собственную память!
К тому же, у меня ведь не отключается... smile ...Специально для этого в магнтитоле два "плюса" о которых я говорил выше...


Не так страшен черт, как его малютка
VW Vento Зеленый Дракон Перламутр
Я езжу на VW Vento, 1995г, ААМ, 1,8 И горжусь этим!
   

Anderson_82 Дата: Воскресенье, 01.03.2015, 09:01:36 | Сообщение # 9
VENTO'вод
Группа: Ventoвод
Сообщений: 340
Статус: Гуляет где-то
Цитата Magway85 ()
у меня тоже гаснет постоянно,но бывают исключения-замечал уже не раз,особенно на новом аккумулятор
Аналогично...редко, но бывает заводишь и не гаснет магнитола


vw vento GL 1.8 ABS 1993 моно
cкамейка 420-жесткая натура
   

Anderson_82 Дата: Воскресенье, 01.03.2015, 09:06:09 | Сообщение # 10
VENTO'вод
Группа: Ventoвод
Сообщений: 340
Статус: Гуляет где-то
Цитата Александер ()
Так и должно быть.Таким образом отсекается различная нагрузка.(магнитола ,свет, ЭСП и тд.)
не спорю, может оно и так-вот только почему на других авто этого не замечал. У соседа пыж 406, интересовался, тоже не гаснет. Мой первый гольфик тоже был лишен этой " радости"


vw vento GL 1.8 ABS 1993 моно
cкамейка 420-жесткая натура
   

Александер Дата: Воскресенье, 01.03.2015, 10:49:24 | Сообщение # 11
VENTO'вод
Группа: Ventoвод
Сообщений: 372
Статус: Гуляет где-то
Цитата Anderson_82 ()
Цитата Александер ()Так и должно быть.Таким образом отсекается различная нагрузка.(магнитола ,свет, ЭСП и тд.)
не спорю, может оно и так-вот только почему на других авто этого не замечал. У соседа пыж 406, интересовался, тоже не гаснет. Мой первый гольфик тоже был лишен этой " радости"
 Я не знаю, что там на Пыжаж, но именно на ВЕНТО , в устройстве оригинальной контактной группы , заложен такой принцип.
   

Vladik_121 Дата: Воскресенье, 01.03.2015, 11:03:19 | Сообщение # 12
VENTO'вод
Группа: Ventoвод
Сообщений: 565
Статус: Гуляет где-то
Вот и у меня гаснет, иногда... 2 + от магнитолы - 1 память настроек (должен всегда быть от акб), 2 питание (у меня от так же от акб, без зажигания, но можно и схему через зажигание сделать).
Предположу, что наш стартер очень прожерлив и жрет энергию так, что все вокруг тухнет))) А так минус то у нас на все электрооборудование один
   

Александер Дата: Воскресенье, 01.03.2015, 11:16:09 | Сообщение # 13
VENTO'вод
Группа: Ventoвод
Сообщений: 372
Статус: Гуляет где-то
Цитата MIKKI ()
Цитата Александер ()Так и должно быть
Нет, мужики! Так быть не должно! Как минимум-это плохо для магнитолы! Представте: при включении зажигания она начала грузиться и тут - БАХ, напряжение пропадает...потом снова появляется - это не нормальный режим для неё! Как для любого электронного устройства имеющим собственную память!
К тому же, у меня ведь не отключается... smile ...Специально для этого в магнтитоле два "плюса" о которых я говорил выше...
 MIKKI, Ты же сам отвечаешь на свой вопрос и противоречишь smile
Для того ,что бы не сбрасывать настройки магнитофона и подведён второй плюсовой провод( коричневый с красной полосой) ,который держит постоянное питание. Это по оригиналу!
А что касается разговора (а у меня так ,а у меня так) я предполагаю  , что мафоны у Вас не оригинальные и подключены по принципу +и -. А этими двумя +проводами можно манипулировать как хочешь.
   

MIKKI Дата: Воскресенье, 01.03.2015, 14:35:59 | Сообщение # 14
Актив клуба
Группа: Ventoвод
Сообщений: 1958
Статус: Гуляет где-то
Ну не знаю...Я не вникал в свою систему, откуда и как запитано, но мафон у меня при заводке не тухнет, а вот ходовые огни, которые я подключал от замка зажигания (не помню уж с какой клеммы) - тухнут! Получается, что магнитофон у меня подключен "правильно", а ходовые - нет! Вот как-нибудь летом буду лазить - посмотрю, что и откуда подключено, если не забуду! В принципе, маг работает как надо, а ходовые меня не напрягают... wink


Не так страшен черт, как его малютка
VW Vento Зеленый Дракон Перламутр
Я езжу на VW Vento, 1995г, ААМ, 1,8 И горжусь этим!
   

KritiK88 Дата: Воскресенье, 01.03.2015, 22:26:04 | Сообщение # 15
VENTO'вод
Группа: Ventoвод
Сообщений: 639
Статус: Гуляет где-то
У меня тоже маг тухнет. и не только на венто. На всех машинах тух, на которых проводка оставалась заводская. Не тух маг только в том случае, если красный и желтый плюсовые провода скручиваешь вместе и подключаешь напрямую к АКБ.  А выше Александр правильно писал. Один провод на сохранение настроек (желтый), он идет напрямую к АКБ, а второй (красный) подключается через замок (на какую клемму не знаю-врать не буду) по нему передается нагрузка для работы магнитолы...


Ивановская область
Vento GL 1993г 1.8 ABS 90 л.с. на ручке
   

ФОРУМ Vento Club » Ремонтная зона » Электрика. » Гаснет магнитола при заводке (исправимо ли?)
  • Страница 1 из 2
  • 1
  • 2
  • »
Поиск:


[ · Новые сообщения · Участники · Правила форума · FAQ · Поиск · RSS ]

VENTO CLUB © 2008 - 2021